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General information

Heineken uses forms to communicate with all kinds

of different people: suppliers, customers, businesses

and of course its own employees. All these people

come into contact with forms issued by Heineken, 

so in a way these forms also function as a business

card. 

The new Corporate Identity does not simply denote a

change in outward appearance, it also has practical

objectives such as enhancing customer-friendliness,

increasing efficiency and reducing costs. By devoting

attention to the language and style of the forms,

they can be made more accessible and thus more

customer-friendly. In addition, the information in the

forms can be processed more easily and costs can

be saved by standardising formats and paper.

Form development

The best way to create a form is to divide the job

into stages. A list of the various stages that have 

to be followed in their logical order, is displayed

below.

The experts who contribute to the development 

of a form are also mentioned. The person who 

considers the form to be necessary is called the 

instigator. He or she could also be called the 

‘perpetrator’, which suggests that the fewer forms

there are, the better. Try if at all possible to avoid

the use of forms. 

Consider whether the relevant information could 

be obtained in another way. Examine the usefulness 

of all the existing forms critically and on a regular

basis. Experience reveals that once a form has been

developed, it continues to be used routinely for years

even if a more efficient means of communicating 

or obtaining information has been devised in the

meantime.

Overview

1



Stages in form development
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•

•

•

•

•

•

•

•

•

•

•

Stage 1

Stage 2

Stage 3

Stage 4

Stage 5

What? Who?

Preliminary investigation                                

Establish whether the form is necessary. Instigator

Establish the function of the form Instigator

(Invoice, Request, Declaration).

The function also determines the name of the form. 

Establish the information to be obtained or Instigator

communicated via the form.

Establish how the form is to be created, Instigator, processors,

distributed and returned. IT employee,

How will the form be printed Form designer

(offset or computer print)? 

Is an address needed? How will the form 

be processed after it has been filled in?

Editing 

Decide upon the questions to be asked or Instigator

the information to be communicated.

Put the questions and explanations in order Instigator

(structure).

Formulate the questions, information, Text writer,

classifications and explanations.  designer

Advance testing

Have the form tested in advance if necessary; Form administrator

for example, by the prospective users.

Style

Design the form on the basis of Designer

the Heineken Corporate Identity.

Check and correct the proofs. Instigator (content)

Form administrator (editing and style)

Designer (production process)

Production

Offset print or computer print. Printer 

Distribution or processing. Instigator’s department 



Checklist
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•

•

•

•

•

•

•

•

•

•

•

•

•

•

•

•

•

•

•

•

The following check-list is useful for exercising 

maximum control over the process:

Is the form really necessary?

What is the purpose of the form?

Does a form with a similar function already exist, or can 

this new form be combined with an existing form?

Does the form have a name, and is this name as short as 

possible?

Is all the information requested or communicated relevant?

Do the questions or information have a logical order?

Does the form have a clear layout and is it user-friendly?

Have the explanations been reduced to a minimum?

Is the spelling contemporary and correct?

Which permissible size is the most suitable?

Should the form have a portrait or landscape format?

How will the form be used and filed away?

Have the technical specifications been established 

(e.g. perforations, folds, gummed edges, punched holes, 

paper, use of colour)?

Will the form be filled in by hand or by print? How will it 

subsequently be read? Will it be filled in partly by hand 

and partly by print?

Is the form for external use whereby it has to be printed 

in green, or is it for internal use only hereby it can 

be photocopied or printed (offset or computer) in black? 

How many duplicates or copies are needed?

How is the form to be sent out? Is the (return) address 

positioned correctly for a window envelope? 

Has the processor been consulted with regard to 

the processing?

Who will be responsible for updating the form?

Is there any other way of obtaining or communicating 

the desired information without having such a form?
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External and internal forms

External forms

Printed in ‘Heineken green’.

The above illustration shows a form that is filled in by printer.

This example has a destination address; in this manual we 

refer to this type of forms as correspondence forms. 

Internal forms with a representative character

Printed in ‘Heineken green’.

This concerns internal forms with a significant external reach.

The above illustration shows a form that has to be filled in 

by hand.

Offset-printed forms are always created by a form designer. 

Discuss this with your print co-ordinator.

Internal forms

Printed in black.

Reproduction: offset printing or photocopying.

In the case of a small circulation, photocopying may be 

chosen instead of offset printing. Discuss this with your 

print co-ordinator.

Internal forms

Created in MS Word and printed out by computer.

Reproduction: photocopying.

Some forms, usually very simple ones, are created decentrally

and have a small circulation. This example shows a form that 

has to be filled in by hand.

male female

no married since

given names

date of birth

nationality

place of birth

no yes, fill in below

last name

Name of child Date of birth

Mobile

Place of birth

Nationality

Period Employer/place of business Your income from this positionReason of leave

Salary Other income

Are you married?

Last name

Sex

Do you have children?
What are their names,
and when were they
born?

Given names

Date of birth

Street address

Postal code and city

Phone

E-mail

Attach your
photograph

copy Application
Internal

Don’t forget to attach your photograph

1 Personal data

2 Partner and children

3 Experience

The General Purchasing Terms and Conditions of Heineken BV, filed at the Office of the District Court in Amsterdam, apply to this order07 00 10/896 1/4

P.O. Box 28, 1000 AA Amsterdam

copy  Delivery Order

07 00 10/896 The General Purchasing Terms and Conditions of Heineken BV, filed at the Office of the District Court in Amsterdam, apply to this order 1/4

Björk deskchair / crimson red / art.no. 123.6678
Mammut worktable / blank / art.no. 435.6689
Höllkäse computerdesk / red / art.no. 433.9383

44
12

108

139,00
245,00
299,00

piece
piece
piece

15%
15%
15%

A 6.116,00
- 2.940,00
- 5.382,00

A 14.438,00

1e van der Helststraat 4
1072 NV Amsterdam

12 april 2001
Freight forward

IKEA Delft
Attn. Mr. Håkœsson
P.O. Box 3000
2036 MB Delft
The Netherlands

25.03.2000 HKQX030 PDS 001 AH xxxxxx

Payment: Within 30 days after receipt of invoice, and only if delivery is

made in accordance with this order.

Acknowledgement: In case you feel you should deviate from our

conditions as laid out in this delivery order, please inform our purchase

department in writing.

Purchaser

Copy to

Total vat extra

Name Signature

Billing/Invoice: Send your invoice in duplicate within 1 week after delivery

to the above address. Please mention our ordernumber. We will only deal

with invoices that comply with these conditions.

Date of deliveryDelivery address

Description Price Per Discount Total
vat extra

Amount

Accounts payable

P.O. Box 28 1000 AA  Amsterdam

phone: +31 (0)20 523 94 20

fax: +31 (0)20 523 97 38

order numberour reference your referencedate

Terms of delivery

Inspection

Applicant

Cost centre

Project code

Total nett amount

Order

Delivery & terms of delivery

Signature client

Internal account

vat extra

male female

no married since

given names

date of birth

nationality

place of birth

no yes, fill in below

last name

Name of child Date of birth

Mobile

Place of birth

Nationality

Period Employer/place of business Your income from this positionReason of leave

Salary Other income

Are you married?

Last name

Sex

Do you have children?
What are their names,
and when were they
born?

Given names

Date of birth

Street address

Postal code and city

Phone

E-mail

Attach your
photograph

Declaration

Don’t forget to attach your photograph

1 Personal data

2 Partner and children

3 Experience

The General Purchasing Terms and Conditions of Heineken BV, filed at the Office of the District Court in Amsterdam, apply to this order07 00 10/896 1/4

P.O. Box 28, 1000 AA Amsterdam

Ficha de revisión

Área de Medicina del Trabajo

Nombre de apellidos

Numero de ficha

Departamento/dirección

Categoría

Fecha baja

Código postal

Tel. de contacto

Numero dias baja

Domicilio

Numero dias baja

Localidad/provincia

Fecha alta

Fecha Evolución

Información personal

Printed Computer-printed

External

Internal Internal Internal
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Colour

For external forms and internal forms with a 

representative character the ‘Heineken green’ 

is used. 

For other internal forms the colour is always black.

Ask for the ‘Printers References’.

Typefaces

Heineken Sans

Heineken Sans Bold

Heineken Serif

Heineken Serif Italic

Helvetica

Helvetica Bold

Line spacing for text

Line spacing for text on forms to be filled in by 

printer is 14 pt, which is equal to the spacing

between gridlines.

On forms to be filled in by hand the line spacing 

for text is 9 pt. The spacing between gridlines for

these type of forms is 18 pt.

Background of green lines

On forms to be filled in by printer:

Line width 1.4 pt.

Distance between the lines 1.4 pt.

The heart of the line is 0.7 pt. under the baseline.

Colour percentage 10%.

On forms to be filled in by hand:

Line width 1.5 pt.

Distance between the lines 1.5 pt.

The heart of the line is 0.75 pt under the baseline.

Colour percentage 10%.

Sizes

A4 portrait and landscape

A3 landscape

A5 portrait and landscape

A6 portrait and landscape

Specifications paper quality

90 grams/m2 woodfree bond paper.

Heineken Sans Bold

Heineken Serif Italic

Helvetica Bold

External

Internal, representative

Internal

14 pt

9 pt

baseline

baseline

▼

▼

▼

▼

forms to be filled in by hand

General Design
Printed forms

Text on forms to be filled

in by print

Text on forms to be filled
in by hand

forms to be filled in by printer

▼

▼

▼

▼

1.5 pt 

1.5 pt 
18 pt

1.4 pt 

1.4 pt 
14 pt
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Printed forms Standard design features

male female

no married since

given names

date of birth

nationality

place of birth

no yes, fill in below

last name

Name of child Date of birth

Mobile

Place of birth

Nationality

Period Employer/place of business Your income from this positionReason of leave

Salary Other income

Are you married?

Last name

Sex

Do you have children?
What are their names,
and when were they
born?

Given names

Date of birth

Street address

Postal code and city

Phone

E-mail

Attach your
photograph

copy Application
Internal

Don’t forget to attach your photograph

1 Personal data

2 Partner and children

3 Experience

The General Purchasing Terms and Conditions of Heineken BV, filed at the Office of the District Court in Amsterdam, apply to this order07 00 10/896 1/4

P.O. Box 28, 1000 AA Amsterdam

copy  Delivery Order

07 00 10/896 The General Purchasing Terms and Conditions of Heineken BV, filed at the Office of the District Court in Amsterdam, apply to this order 1/4

Björk deskchair / crimson red / art.no. 123.6678
Mammut worktable / blank / art.no. 435.6689
Höllkäse computerdesk / red / art.no. 433.9383

44
12

108

139,00
245,00
299,00

piece
piece
piece

15%
15%
15%

A 6.116,00
- 2.940,00
- 5.382,00

A 14.438,00

1e van der Helststraat 4
1072 NV Amsterdam

12 april 2001
Freight forward

IKEA Delft
Attn. Mr. Håkœsson
P.O. Box 3000
2036 MB Delft
The Netherlands

25.03.2000 HKQX030 PDS 001 AH xxxxxx

Payment: Within 30 days after receipt of invoice, and only if delivery is

made in accordance with this order.

Acknowledgement: In case you feel you should deviate from our

conditions as laid out in this delivery order, please inform our purchase

department in writing.

Purchaser

Copy to

Total vat extra

Name Signature

Billing/Invoice: Send your invoice in duplicate within 1 week after delivery

to the above address. Please mention our ordernumber. We will only deal

with invoices that comply with these conditions.

Date of deliveryDelivery address

Description Price Per Discount Total
vat extra

Amount

Accounts payable

P.O. Box 28 1000 AA  Amsterdam

phone: +31 (0)20 523 94 20

fax: +31 (0)20 523 97 38

order numberour reference your referencedate

Terms of delivery

Inspection

Applicant

Cost centre

Project code

Total nett amount

Order

Delivery & terms of delivery

Signature client

Internal account

vat extra

1 22 2

3a

4 6

3b 3c

5
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Standard design features
Printed forms

▼

▼

copy Application

Application

Application
Internal

P.O. Box 28, 1000 AA Amsterdam

Accounts payable

P.O. Box 28 1000 AA Amsterdam

phone: +31 (0)20 523 94 20

fax: +31 (0)20 523 97 38

Company logo (1)

Size depends on page size: 

On A4 portrait and landscape, hight is 11.94 mm.

On A3 and A5 landscape, hight is 11.94 mm.

On A5 portrait and A6 landscape, hight is 7.87 mm.

On A6 portrait, hight is 5.53 mm. 

(For positioning see grids).

Form title (2)

Font Helvetica Bold.

Aligned right.

The type size (letter size) depends on the paper format.

On A4 portrait and landscape, A3 landscape and 

A5 landscape 14 pt.

On A5 portrait, A6 landscape and A6 portrait 12 pt

(For positioning see the grids).

Copy designation

Font Helvetica.

‘copy’ comes before the form title.

N.B. no initial capital letter.

Subtitle

Font Helvetica.

Position under the form title.

Line spacing 18 pt.

Sender (3a, 3b)

Sender information on correspondence forms: (3b)

Font Helvetica regular, 8 pt. 

Department name: Font Helvetica bold, 8 pt. 

Line spacing 14 pt. 

(For positioning see grid).

Sender information on forms without 

destination address: (3a)

Font Helvetica regular, 8 pt. 

Destination address (3c)

For positioning see grid.
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standard design features (continued)Printed forms

The General Purchasing Terms and Conditions of Heineken BV, filed at the
Office of the District Court in Amsterdam, apply to this order.

1/4

Document number (4)

Font Heineken Sans, 6pt. 

(For positioning see grids).

Footer (5)

Font Heineken Sans, 6pt. 

(For positioning see grids).

Page number (6)

Font Heineken Sans, 6pt. 

Right alignment.

(For positioning see grids).

07 00 10/896
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male female

no married since

given names

date of birth

nationality

place of birth

no yes, fill in below

last name

Name of child Date of birth

Mobile

Place of birth

Nationality

Period Employer/place of business Your income from this positionReason of leave

Salary Other income

Are you married?

Last name

Sex

Do you have children?
What are their names,
and when were they
born?

Given names

Date of birth

Street address

Postal code and city

Phone

E-mail

Attach your
photograph

copy Application
Internal

Don’t forget to attach your photograph

1 Personal data

2 Partner and children

3 Experience

The General Purchasing Terms and Conditions of Heineken BV, filed at the Office of the District Court in Amsterdam, apply to this order07 00 10/896 1/4

P.O. Box 28, 1000 AA Amsterdam

Your activities Reason of leave Your income from this position

Salary Other income

no yes

yes, provided

no yes

yes, provided that

Are you willing to move house every
time youre post changes?

Would you like to be transferred to a
foreign branch?

Heineken has
348 branches in
Europe, America
and Asia

Go to question 11 on page 4

∆

10 Verhuizen en werken in het buitenland

Printed forms Other design features

copy  Delivery Order

07 00 10/896 The General Purchasing Terms and Conditions of Heineken BV, filed at the Office of the District Court in Amsterdam, apply to this order 1/4

Björk deskchair / crimson red / art.no. 123.6678
Mammut worktable / blank / art.no. 435.6689
Höllkäse computerdesk / red / art.no. 433.9383

44
12

108

139,00
245,00
299,00

piece
piece
piece

15%
15%
15%

A 6.116,00
- 2.940,00
- 5.382,00

A 14.438,00

1e van der Helststraat 4
1072 NV Amsterdam

12 april 2001
Freight forward

IKEA Delft
Attn. Mr. Håkœsson
P.O. Box 3000
2036 MB Delft
The Netherlands

25.03.2000 HKQX030 PDS 001 AH xxxxxx

Payment: Within 30 days after receipt of invoice, and only if delivery is

made in accordance with this order.

Acknowledgement: In case you feel you should deviate from our

conditions as laid out in this delivery order, please inform our purchase

department in writing.

Purchaser

Copy to

Total vat extra

Name Signature

Billing/Invoice: Send your invoice in duplicate within 1 week after delivery

to the above address. Please mention our ordernumber. We will only deal

with invoices that comply with these conditions.

Date of deliveryDelivery address

Description Price Per Discount Total
vat extra

Amount

Accounts payable

P.O. Box 28 1000 AA  Amsterdam

phone: +31 (0)20 523 94 20

fax: +31 (0)20 523 97 38

order numberour reference your referencedate

Terms of delivery

Inspection

Applicant

Cost centre

Project code

Total nett amount

Order

Delivery & terms of delivery

Signature client

Internal account

vat extra

to be filled in by hand to be filled in by printer

12a

7

8a

15

10 11

12b

13

14a

14b

8b

16

9



1 Personal data

1 Personal data

1 Personal data

1 Personal data
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Other design features
Printed forms

▼

▼

▼

▼

14 pt

2 mm

baseline

5.08 mm (0.2'')

▼

▼

9 pt

▼

▼see grid

form to be filled in by hand

14 pt

forms to be filled in by printer

▼

▼

2 pt 

2.25 pt 

Delivery address 1e van der Hel
1072 NV Amster

Headers (7)

Box

Height 14 pt. 

Line width 0.5 pt. 

Rounding radius 1.27 mm. 

Width can be flexible; preferable width: see grid.

Horizontal lines

Line width 1.3 pt.

Center of the line 0.65 pt above the baseline.

Text

Font Heineken Sans bold, 8pt. 

Position 2.6 pt above baseline. 

When there is a figure in front of a heading: 

space between figure and heading 5.08 mm.

Questions (8a, 8b)

Questions on forms to be filled in by hand (8a)

Font Heineken Sans regular, 8 pt. 

Line spacing 9 pt. 

Each question begins with a capital.

Every questions ends with a continuous line.

Line width 0.5 pt. 

Center of the line 2.25 pt under the baseline.

Question on forms to be filled in by printer (8b)

Font Heineken Sans regular, 8 pt. 

Line spacing 14 pt. 

Each question begins with a capital.

Every question ends with a continuous line.

Line width 0.5 pt. 

Center of the line 2.25 pt under the baseline.

Sex man

Date of birth

linewidth 1.3 pt

1.27 mm



Would you like to be sent
to a foreign branch?

Go to question 11 on page 4∇

14

maximum width ▼

▼

Printed forms other design features (continued)

3.81 mm (0.15'') 2.621 mm

▼

▼

▼

▼
18 pt

text lenght

maximum width 

▼

▼

▼

▼

3.81 mm 
(0.15'')

3 pt 

▼

▼

2.25 pt 

▼

baseline 18 pt
▼ Mobile

married sinceno

married sinceno

married sinceno

2.25 pt 

Don’t forget to attach your photograph.

Heineken has 
348 branches in
Europe, America
and Asia

1.27 mm
(0.05'') 

1.27 mm
(0.05'') 

▼

▼

▼

▼

▼

▼

1   Personal data

Questions in answer column (9)

A question in the answer column will be placed 

in a white field, cut out in the green lined background.

Line width 0.5 pt. Center of the line 2.25 pt under 

the baseline.

Hight of white field 18 pt.

Answer column (10)

Font Heineken Sans regular, 8 pt. 

Line spacing 9 pt. 

All set in lower case.

Circles

Diameter 2.621 mm.

Line width 0.5 pt.

Space between circel and text 3.81 mm (0,5'').

Horizontal line

Dotted line 

Line width 0.5 pt. 

Center of the line 2.25 pt under the baseline.

Subquestion (11)

Horizontal line

Under the subquestion a continuous line, 

which runs as long as the text.

Line width 0.5 pt. Center of the line 2.25 pt 

under the baseline.

Explanation to a category (12a)

Font Heineken Serif Italic, 8 pt,

3 pt under the baseline.

Maximum text length: see illustration.

Line under explanation

Center of the line 0.65 pt above the baseline.

Line width 1.3 pt.

Explanation to a question (12b)

Font Heineken Serif italic, 8 pt.

The explanation in front of question.

Text runs from the leftmost position to the end 

of the first column.

Doorverwijzing (13)

Font Heineken Sans Bold, 8 pt.

∆-symbol (alt j), 90° rotated.
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Your income from 
this position

other design features (continued)Printed forms

forms to be filled in by hand

Attach your photo-

30%

3 pt 

Your income from this position

Salary Other earnings
30% 10%

4.2 pt 
Price Per Discount Total
vat extra vat extra

▼

▼

linewidth 0.5 pt

linewidth 1.3 pt

1.27 mm
(0.05'') 

1.27 mm
(0.05'') 

9 pt 

▼

▼

9.8pt

forms to be filled in by printer

Table headers (14a, 14b)

General

Line above table header:

Line width 1.3 pt.

Center of the line 0.65 above baseline.

Line between header and subheader:

Line width 0.5 pt.

Background headers:

Dark lines 30% colour percentage.

Light lines 10% colour percentage.

Column width 1.27 mm.

Tables on forms to be filled in by hand (14a)

Text:

Font Heineken Sans Bold, 8 pt.

Line spacing 9 pt. 

Attention! Text position 3 pt under baseline.

Line between header and subheader:

Center of the line 0.25 pt above baseline.

Tables to be filled in by printer (14b)

Text:

Font Heineken Sans Bold, 8 pt.

Line spacing 9.8 pt.

Position 4.2 pt above baseline.

Line between header and subheader:

Center of the line 0.25 pt above the baseline.

Accent background (15)

Dark lines 30% colour percentage.

Can be used to highlight certain columns.



ser

o

Inspection

Applicant

Internal account

Internal account

Service data (16)

Header

Box: Line width 0.5 pt. 

All other specicifcations: See Headers (page 13).

No background!

No green lined background.

Question and answer columns

Specifications: see Questions (page 13)

and Answer Column (page 14).

Line spacing

18 pt on forms to be filled in by hand 

and forms to be filled in by printer.

Printed forms

16

▼

▼

14 pt

▼

▼

18 pt
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Computer-printed forms

17

Ficha de revisión

Área de Medicina del Trabajo

Nombre de apellidos

Numero de ficha

Departamento/dirección

Categoría

Fecha baja

Código postal

Tel. de contacto

Numero dias baja

Domicilio

Numero dias baja

Localidad/provincia

Fecha alta

Fecha Evolución

Información personal

1
2

3

4



General Design
Computer-printed forms

19

Helvetica Bold Italic

Intern Colour

Black

Typefaces

Helvetica (Arial)

Helvetica (Arial) Bold

Helvetica (Arial) Italic

Line spacing for text

On forms to be filled in by hand 9 pt.

Sizes

A4 portrait and landscape.



Company logo (1)

On A4 portrait and landscape, hight is 11.94 mm.

Form title (2)

Font Helvetica (Arial) Bold, 14 pt.

Aligned right.

Copy designation

Font Helvetica (Arial).

‘copy’ comes before the form title.

N.B. no initial capital letter.

Subtitle

Font Helvetica, 14 pt.

Position under the form title.

Standard design features
Computer-printed forms

20

▼

11,94 mm

copia Ficha de revisión

Ficha de revisión

Ficha de revisión
Subtítulo

▼



General

Note: Headings and question and answer spaces 

are created using the table functions in Word, so all

spaces are defined as ‘cells’ of a table. This applies

to the question and answer columns as well as the

section headings.

Before you begin

Select View > tick Rulers. 

Select File > Page setup:

Margins:

· top 143 pt, bottom 0.5'' (= 0.5 inches)

· left 0.9", right 0.68 cm

· click OK

Select Tools > Options.

Click the General tab.

· measurement units inches

· click OK

Select Table > Show gridlines

Question and answer space (3)

As an example, we will show how the question 

and answer space shown here was created.

Insert a table

Table > Insert Table.

· number of columns 4

· number of rows 7

· column width auto

· click OK

Remove cell borders

Select Table > Select table.

Click the right mouse button.

Select Borders and Shading.

Click the Borders tab.

· Borders none

· click OK

Answer space shading

Select the last three columns.

Click the right mouse button.

Select Borders and Shading.

Click the Shading tab.

· fill none

· style 10%

· colour black

· apply to cell 

· click OK

Other design features
Computer-printed forms
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Insert space between columns

There will be a space of 3 pt between the columns.

This white space is actually an extra column that is 

3 pt wide, so you will first insert a column and then

make it the right width. Note: You will not make the

column white until later.

Insert a column:

Click above the second column (a     symbol will

appear). This selects the whole column.

Select Table > Insert column.

Note: he inserted column comes before the 

current column and is now completely selected. 

The inserted column is as wide as the column 

next to it. 

Note: Inserting columns makes the table wider, 

so it may run off the page. Don’t worry, this will 

be fixed when the column width is adjusted.

Make the inserted column 3 pt wide:

Select Table > Cell Height and Width 

Click the Column tab

· width 3 pt

· space between columns 0''

· click OK

Repeat these actions for columns 3 and 4.

Note: The inserted columns will not be made 

white until later.

Make all cells 18 pt high

Click in the first row, first column.

Select Table > Cell Height and Width 

Select the Row tab.

· height of row 1-7 Exactly

· at 18 pt

· indent from left 0"

· click OK

Adjust the cell width

Click above the first column (a     symbol will 

appear). This is how you select the column.

Select Table > Cell Height and Width.

Select the Column tab.

· width of column 1 .... enter the cell width here. 

This is variable but must be a multiple of 0.1", 

so 3.5", 1.6" or 2.7", not 0.55", 2.68" or 1.71"

· space between columns 0"

· click OK

Other design features (continued)

Computer-printed forms
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Put a question in the question column

Note: Start from the bottom cell.

Underline the cells:

Click the right mouse button in the bottom cell 

of the question section.

Select Borders and Shading.

Click the Borders tab.

· fill none

· style  ––––––––––

· colour black

· width 1/2 pt

· preview diagram: click the bottom line only.

Make sure only the bottom line is visible in the

preview diagram. You can turn lines on and off

by clicking in the preview or on the buttons

around the diagram.

Note: This action changes ‘fill’ to custom.

· apply to cell

· click OK

Click the right mouse button in the cell above 

and repeat the action. 

Do this with all cells in the question section.

Text:

Enter the text and select it.

Click the right mouse button in the cell.

Select Alignment > Align bottom.

Type the text and select it.

Set the font: Arial 8 pt.

Repeat for all cells in the question column.

Put a question in the answer column

Note: Again, begin in the bottom cell.

Make the cell white:

Click the right mouse button in the cell you want.

Select Borders and Shading.

Click the Shading tab.

· fill none

· style solid (100%)

· colour white

· apply to cell

· click OK

Other design features (continued)

Computer-printed forms
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Underline the cell:

Click the right mouse button in the cell.

Click the Borders tab.

· setting none

· style  ––––––––––

· colour black

· width 1/2 pt

· preview diagram: click the bottom line only.

Make sure only the bottom line is visible in the

preview diagram. 

Note: This action changes ‘settings’ from none 

to custom.

· apply to cell

· click OK

Text:

Click the right mouse button in the cell.

Select Alignment > Align bottom.

Type the text and select it.

Set the font: Arial, 8 pt.

If you wish, repeat the above actions for the cell

above and so on.

Make the white column 

Note: In the example here, the cells to be made

white are shaded in blue. Make sure these are cells

to the left and right of a white question block only.

Click the right mouse button in the cell you are

going to make white. The easiest way to do this is:

click in the cell to the left of the cell and then go 

to the cell you want with the <tab> key.

Select Borders and Shading.

Click the Shading tab.

· fill none

· style solid (100%)

· colour white

· apply to cell

· click OK

Repeat for every ‘white column’-cells.

Other design features (continued)

Computer-printed forms
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Underline the question section

Note: Again, begin at the bottom of the table.

Click the right mouse button in the bottom left 

cell of the answer section. 

Select Borders and Shading.

Click the Borders tab.

· settings none

· style ........................

· colour black

· width 1/2 pt

· preview diagram: click only the bottom line.

Make sure only the bottom line is visible in 

the preview diagram. 

Note: This action changes ‘settings’ from none

to custom.

· apply to cell

Repeat for all cells that need to be underlined. 

Make the section heading

Insert a row:

Click the first cell of the table.

Select Table > Insert rows.

Black box:

Click the right mouse button in the first cell 

of the new row.

Select Borders and Shading.

Click the Shading tab.

· fill none

· style solid (100%)

· colour black

· apply to cell

· click OK

Line over the whole width:

Click the first cell.

Select Table > Select row.

Click the right mouse button.

Select Borders and Shading > Click the Borders tab.

· settings none

· style __________

· colour black

· width 2 1/4 pt

· preview diagram: click the bottom line only.

Make sure only the bottom line is visible in 

the preview diagram. 

· apply to cell

· click OK

Other design features (continued)
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Text in black box:

Click the right mouse button in the first cell.

Select Alignment > Align bottom.

Type the text and select it.

Set the font: Arial, 8 pt. Click    B   (bold).

Make the section heading 2.9" wide:

Click the first cell of the first row.

Select Table > Select row.

Make the cell width 2.9":

Hold down the <Ctrl> and <Alt> keys while you

drag the right side of the cell to the right.

(a         symbol will appear.)

The column widths will be visible above in the rule. 

Make the section heading 14 pt high:

Click the first cell.

Select Table > Cell Height and Width

Select the Row tab.

· height of row 1-8 exactly

· at 14 pt

· indent from left 0"

· click OK

Remove the grey background:

Select the second up to and including the last cell 

in the first row. 

Select Borders and Shading > Click the Shading tab.

· fill none

· style solid (100%)

· colour white

· apply to cell

Other design features (continued)

Computer-printed forms
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Table (4)

General

This is the easiest method: first, you create a table

with only one row, then you duplicate it as often as

necessary.

Select Table > Show gridlines

As an example, we will show how this table was 

created.

Insert a table

Table > Insert table.

· number of columns 2

· number of rows 1

· column width auto

· click OK

Remove cell borders

Select Table > Select table.

Click the right mouse button in the selected area.

Select Borders and Shading. 

Click the Borders tab.

· settings none

· click OK

Background

Select Table > Select table.

Click the right mouse button in the selected area.

Select Borders and Shading > Click the Shading tab.

· fill none

· style 10%

· colour black

· click OK

Insert a white column

Insert a column:

Click above the cell of the second column.

(a     symbol will appear), so the entire second

column is selected. The column you are going 

to insert will be before the current column.

Select Table > Insert column.

Note: The entire inserted column is now 

selected. The inserted column is as wide 

as the column next to it. 

Other design features (continued)

Computer-printed forms
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Note: When you insert the column the table 

will become wider and may run off the page. 

Don’t worry, this will be fixed when the column 

width is adjusted.

Now make the inserted column 3 pt wide:

Select Table > Cell Height and Width

Click the Column tab.

· width 3 pt

· space between columns''

· click OK

Click the right mouse button in the cell you will be

making white. The easiest way to do this is to go into

the cell before it and go to the cell you want with

the <tab> key.

Select Borders and Shading.

Click the Shading tab.

· fill none

· style solid (100%)

· colour white

· apply to cell

· click OK

Dotted lines:

Click the right mouse button in the first cell.

Select Borders and Shading > Click the Borders tab.

· style ......................

· fill none

· colour black

· width 1/2 pt

· preview diagram: click the bottom line only.

Only the bottom line is visible in the preview 

diagram. You can turn lines on and off by 

clicking in the preview or on the buttons 

around the diagram.

Note: This action changes ‘fill’ to custom.

· apply to cell

· click OK

Repeat for the third cell.

Create the rest of the table

Insert a row:

Click the first cell of the table.

Select Table > Insert rows.

· The row you enter in this way is identical 

to the previous one. 

Repeat this action as many times as you need rows.

Other design features (continued)

Computer-printed forms
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Create the heading above a table

Insert a row:

Click the first cell of the table.

Select Table > Select row.

Select Table > Insert rows.

Dark grey background:

Click the right mouse button in the first cell 

of the new row.

Select Borders and Shading.

Click the Shading tab.

· fill none

· style 30%

· colour black

· apply to cell

· click OK

Extended line:

Click the right mouse button.

Select Borders and Shading.

Click the Borders tab.

· setting none

· style ––––––––––

· colour black

· width 1/2 pt

· preview diagram: click the bottom line only.

Make sure only the bottom line is visible in 

the preview diagram. 

Note: This action changes ‘fill’ to custom.

· apply to cell

· click OK

Text:

Click the right mouse button in the first cell 

of the first row.

Select Alignment > Align bottom.

Type the text and select it.

Set the font: Arial, 8 pt.

Other design features (continued)

Computer-printed forms
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